ERNAN KORTES - Замок

1 ERNAN KORTES

Замок.

«- Ваш меч, барон!
- Он мне не понадобится, лорд.
У меня в руках зажато время».

Книга первая.

Плохая весть.

Король спал, упершись коленками в шершавую стенку, и не слышал, как к воротам, замыкающим виадук, подкатила старая потемневшая от времени карета.
Не видел он и того, как из кареты высунулась рука со шрамом в виде еврейской буквы «алеф» и протянула бумажный сверток стражнику, как затем карета, проехав через главные ворота, развернулась, чтобы левым боком примкнуть к замковой стене.
Из кареты показалась фигура, облаченная в темную мантию с капюшоном. Лица его не было видно. Фигура с минуту оглядывалась по сторонам, чтобы потом спешно направиться к донжону и скрыться из виду.
Утро в замке всегда выдавалось тихим. Даже слугам было предписано носить специальные сандалии на ватных платформах, дабы не беспокоить почивавших. Но это утро оказалось особенным. Не успела осесть потревоженная каретой пыль, как по залам и коридорам замка уже несся королевский паж – Бубуль.
- Дорогу, дорогу! – громко кричал он, и всевозможные слуги: конюхи и уроды - во дворах; пекари и повара – на кухне; камердинеры, лакеи – в залах; служанки и няни – в спальнях, рыцари с огромными копьями около дверей – все изумленно уступали ему дорогу и еще долго вглядывались вслед.
Бубуль бежал долго по бесконечным коридорам замка и остановился только у высоких дверей, обряженных в железные латы. Фамильный герб – два ятагана, скрещенных на фоне солнца и луны, украшали обе створки.
Бубуль отдышался, опершись об стену, затем спешно поправил напудренные волосы, встряхнул пыль со своих кюлот и лишь тогда несмело постучался.
Тишина. Где-то во дворе взлаяли псы.
Бубуль постучал еще раз.
Ваше сиятельство, Эрл!
Пошел прочь, выродок! – Раздалось из-за двери.
Эрл, в замок приехал гонец. Срочные вести!
Бубуль вспотел скорее от волнения, чем от бега; его тяжелое дыхание отдавалось в пустом коридоре, как шипение дракона.
Здесь каждый день приносят срочные вести. Эти паскуды всегда все раздувают.
Отворившаяся дверь выпустила наружу воина титанических форм - Эрла Клёна в восемнадцать локтей ростом. Его острый нрав сжигал противников, как адское пекло, в то время как милые дамы покрывались тоненьким слоем пылкого пота. Им восхищались и его боялись одновременно.
Клён был в ночной рубашке, с колпаком на голове и в огромных тапках из кабаньей шкуры с мохнатыми помпонами посередине.
Окинув пажа утомленным взглядом, Эрл сплюнул в кулак и вытер руку об штаны.
Паж, учтиво поклонившись, передал ему конверт.
Послание, сэр.
Эрл бесцеремонно разорвал дорогую печать и пробежался глазами по строчкам. Бубуль не мог не заметить перемену, произошедшую на лице могучего геркулеса.
Разбудите короля, - побелев, прошептал Клен. – Немедленно!
И широкими шагами пошел прочь.

Разбудить короля! Многие не поверили своим ушам, а те, кто поверили - вздрагивали, бледнели и крепче прижимали к себе детей. Это означало лишь одно – случилось что-то страшное.
Король Ричард по прозвищу «Молот» был одним из тех редких королей, кто точно знал все о своем окружении. После коронации он достаточно быстро уразумел, кто из его свиты был лоялен ему, а кто, мягко говоря, строил козни и вынашивал дурные замыслы. Поэтому в первое время, многие начали считать Ричарда злым и жестоким правителем, так как он, не колеблясь, наполнил темницы своего замка теми, в чьих душах и умах узрел зложелателей. Впрочем, со временем люди поняли, что Ричард был открытым, справедливым и очень мужественным человеком. Он мог пощадить головореза, нанятого, чтобы убить его, однако, вместе с тем, был способен без толики сострадания казнить мальчика, если видел в глазах того зло, и прознавал о его черной душе.
В тот день под утро ему снились нехорошие вещи. Проснувшись от стука в дверь, Ричард забыл о своих снах, однако чувство томления, как всегда – безотчетное, продолжало пульсировать внутри его мозга.
Одевшись в доспехи, натянув на плечи пурпурную порфиру, Ричард вышел из своей спальни, правда, перед выходом на долю секунды остановившись, чтобы настроить свою душу к тому, что его ожидало снаружи.
К этому моменту Клен, будучи пока что единственным, кто знал о содержании письма, распорядился собрать срочное совещание в тронном зале. Были приглашены все лорды замка. Кроме того, он сообщил трем главам соседних графств о случившемся и лично написал письмо на имя Барона фон Л., о котором непременно узнаете позже.
Теперь же лорды, возбужденные и раздосадованные тем, что их так грубо разбудили в это прекрасное воскресное утро, осыпали вопросами Клена. Но тот угрюмо молчал, дожидаясь короля.
Среди толпы находился также герцог Каспаров - молодой преуспевающий человек, один из преданных короне его Величества. Говорят, однажды герцог спас Ричарда, когда на того напал медведь во время охоты, и с тех пор он был вынужден носить рубашку с длинными рукавами… В отличие от других, Каспаров приметил сразу, что лицо Клена сегодня было особо встревоженным и, если можно так выразиться – испуганным. Испуганным не за себя, а за тех, кого он ценил, и кто был ему дорог.
Около камина примостился джентльмен – редкий тип людей, опередивших свое время. Даже выглядел он иначе, чем другие: острая бородка, глубинный взгляд. Курил этот господин исключительно трубки, причем делал это весьма часто. Звали сего джентльмена просто - Адмирал. Он был купцом, быстро сообразившим цену редких товаров в этих краях. Сначала сам покупал экзотические вещи, в том числе - фрукты, пряности, женщин, певчих птиц. Перевозил их из города в город в больших мешках и клетках, навьючив осликов. Затем, когда дело у него стало процветать, Адмирал нанял арабские караваны, лодки, продвигаясь на север, наладил речные пути, приобщив грозных викингов к торговле шкурами и оружием. Ближе к югу его караваны, состоящие из слонов и кочевых наездников, простирались на многие тысячи миль. Вскоре весь белый свет прознал о небезызвестном купце Адмирале. С королевством Ричарда Молота у него были особые отношения. Ведь именно здесь – на земле сумерек, где солнце и луна каждый вечер обращали свои лики друга на друга – росли самые редкие на земле фрукты и овощи, водились самые невиданные птицы и животные, и женщины были с кожей, подобно шелку, с глазами, как куски сапфира, с голосками, словно трель соловья…
И вот пока лорды недовольно перешептывались, в зал вошел король Ричард. Он сразу прочел во взгляде Клёна близкую опасность, которая неожиданно свалилась на королевство. Но, сохранив твердые черты лица, король направился в голову стола и, подождав пока в комнате станет тихо, негромко поздоровался:
Доброе утро, лорды.
После ответного приветствия повисла тишина. И король продолжил:
Мы с вами привыкли встречаться в этом зале по двум обстоятельствам. Либо когда у нас праздник, либо когда случается нечто плохое, и нашему королевству угрожает опасность. Я сейчас не чувствую здесь атмосферу праздника. И лица ваши выражают больше беспокойства, чем когда-либо. Я боюсь, мы с вами встали перед лицом неизвестной пока мне опасности.
Каспаров взглянул на Клёна. Тот, опустив взгляд, держал в руке желтоватый клочок бумаги. Письмо.
Каспарову показалось, что рука Клёна дрожала.
Ричард оглядел присутствующих и повернулся к Клёну.
В чем дело, Эрл?
Клён, не торопясь, встал со своего места и молча протянул письмо королю. Многие были поражены переменой, произошедшей с могучим Эрлом. И теперь каждый в глубине души понимал, что угроза нависла над ним. Каждым, кто находился здесь. Каждым, кто находился в замке.
Король задумчиво положил письмо себе на ладонь и обратил взор на лордов.
Кто из вас прочитает его?
Немногие поняли смысл этого обращения. А те, кто понял, невольно сжались, как засохшие под летним солнцем груши и поникли в тишине. Ведь это была своего рода проверка на верность духу. Тот, кто осмелился бы взять письмо в свои руки – должен был нести на своих плечах тяжелое бремя послания. Его устами каждый бы узнал об опасности, нависшей над замком - о содержании, сулившем нелегкие испытания и возможно даже смерть.
К радости короля к письму потянулось множество рук. Некоторые - смело, другие - с сомнением и боязнью. Ричард без труда определял кому принадлежит та или иная рука, глядя насколько она полна решимости или сомнения.
Лишь один из лордов не двинулся с места, прищуренными глазами вглядываясь в короля. Ричард краем взгляда заметил его, но не подал этому виду.
К Клёну подходили, но ни один не решился взять письмо в руки, пока наконец жилистая рука схватив конверт, крепко не сжала в кулаке. Это была рука капитана Ульса – верного поданного и друга короля Ричарда. Не раз он доказывал свою преданность, рискуя собственной жизнью, свободой и будущим - даже тело его было сплошь покрыто печатями его верности. У капитана Ульса отсутствовали ногти. Когда-то он побывал в плену у северных варваров, и те, утехи ради, несколько недель подряд измывались над ним, вырывая ему ногти зубами, применяя пытки водой, и растягивали его тело на дыбе, пока кожа не полопалась, и суставы не стали выходить из своих гнезд. Они собирались также вырвать ему язык и выколоть глаза, но, к счастью, Ульсу удалось вовремя совершить побег, и первым же пристанищем его стал замок Ричарда по прозвищу «Молот». С тех пор Ульс посягнул на верность королю, и - видят боги! – ни на йоту не отошел от своей клятвы. Ульс также знал все о современных войсках и орудиях. Он побывал в разных концах мира, участвовал в бесконечных сражениях, изучал строения стенобитных машин, методы защиты и виды стратегии армий.
Сегодня, именно сейчас - из всех лордов, находящихся в тронном зале, никто иной, как Капитан Ульс, стерев со лба мелкие капельки пота, твердым, как базальт, голосом начал зачитывать письмо:

«Король Ричард и лорды его величества! Сообщаю вам с прискорбием, что королевство Дагов - ваших преданных друзей и соседей – пало. Пало этой ночью. Увы, король Махмуд был схвачен противником и казнен. Его голова до сих пор украшает шест на городских воротах. Народ наш, крестьяне чудовищным образом перебиты, женщина наши и дочери обращены в рабов, окрещены именами шлюх. Так возжелал новый правитель! Король Ричард, я не знаю - кто эти враги, не знаю - откуда они пришли? Но нападение их было страшным, как волны взбесившегося моря. Наш замок был смыт и погребен под телами убитых, реки окрасились кровью, и страшные болезни искалечили наши души. Они не знают пощады, они не знают уважения и чести, они сжигают, уничтожают, разрушают все, что движется на их пути. И именно вы, ваше королевство Сумеречных земель, там, где солнце и луна обращают лик друг к другу – теперь вожделенный плод для утоления их жажды. Они придут. И земля будет дрожать под их поступью, дети будут в ужасе просыпаться в колыбелях, а матери - уповать на богов. Но богов нет! Есть только эта чудовищная армия, под предводительством самого дьявола! Король Ричард! Я пишу, и моя казнь поджидает меня за дверью, с топором в руке. Я пишу…
Они знают кто вы… им нужны вы… Бегите… бегите, оставьте ваши земли… ваши дома, рубите плодоносные деревья, перекопайте огороды и пашни, жгите склады и амбары… Бегите не оглядываясь… Это - армия зверей и оборотней… и они уже направили свои стопы в вашу сторону… их лошади дышат парами смерти… спасайте свой род и свою кровь! А меня уже ничего не может спасти…

Дофин Дагов Уэст Хэм».

Ульс был счастлив дочитать, так как ужас сковал его пальцы, перепачканные красными липкими пятнами, ибо не чернилами было написано письмо, а кровью. Свежей кровью, которая стекала с листка и громко капала на каменный пол.
Король молча поглаживал свою бороду, прерывисто дышал. Сейчас, как никогда, мысли его были объяты одним лишь вопросом – кто был предводителем неприятельской армии?.. Так хорошо знавшим его и прекрасно осведомленным в его делах… Это надо же - ударить в тот момент, когда замок переживает одно из самых страшных бедствий - Черную смерть, чуму!…

Книга вторая.

Главы трех государств.

В королевстве Сумеречных земель – там, где солнце и луна обращают свой взор друг на друга, было два графства и один баронат. Они окружали замок со всех сторон, образуя некое подобие звезды. Однажды король сам поднялся на высоту орлиного полета и увидел эту картину. Ему хотелось тогда подсчитать количество деревень в королевстве, так как он не очень доверял своему секретарю, но случилось так, что перед ним открылся изумительный вид. Три графства, словно острия звезды, расходились в разные стороны, и в центр его -собственный огромный замок. Правда, сверху замок не выглядел огромным, он скорее напоминал птичий помет на рукаве, но, тем не менее, картина настолько заворожила короля Ричарда, что тот, как только спустился на землю, велел своим лучшим художникам изобразить увиденное им на холсте.
Этот холст до сих пор украшает изголовье короля в его спальне.
Графства действительно окружали замок, поэтому было важно назначить во главу людей надежных. Людей, которым он мог доверить свою жизнь.
«Если в доспехах есть трещина – то они будут защищать хуже рубахи», - любил повторять Ричард.
Поэтому с особой тщательностью Ричард начал подбирать лордов для присвоения им соответствующих титулов. Больше месяца он следил за каждым, подробно записывал их высказывания, чертил какие-то странные надписи в своих тетрадях. За короткое время Ричард научился угадывать не только улыбку, радость, горе людей – он также научился читать их души. Ведь человек мог улыбаться, даже если душа его горела ненавистью и завистью. А слезы могли оказаться пустыми, всего лишь мастерски проведенной актерской игрой.
Семь лет поисков ушли у короля, пока, наконец, он остановился в своем выборе. Имена трех лордов из двухсот семидесяти девяти были объявлены всему королевству.
Первым из них стал Алекс фон Л. получивший титул Барона. Непреклонный воин, любитель крепких напитков и старинных книг. Слабостью Барона можно было считать яйца-буланжер, поданные в особой сервировке, ранним утром. На его плече обычно восседала сова по кличке Пфнуну. Про Барона ходили слухи, будто он был найденышем в замке, и что на самом деле корни его восходили далеко на север, там, где среди грозных фьордов некогда царствовал могучий народ викингов. Правда это или нет, однако многие отмечали любовь Барона к зимним холодам и сырому мясу.
Вторым назначенцем являлся человек, носивший имя Хуан. Если быть точнее – Хуан Эстебан Де Муччо. Потомок иберийских завоевателей, Хуан, в чьих жилах текла жаркая кровь, не случайно попал под взор короля. Супругой Хуана была философия, а подругой – история. Вряд ли можно было упрекнуть лорда в Донжуанских стремлениях, однако тот был, к тому же, ярым любителем женского тепла. И чистые креолки, знойные арабки, экзотичные азиатки окружали его повсеместно. Хуан владел небольшим гаремом, насчитывающим до сорока трех голов. Сам он постоянно сетовал на недостаток сил и на боли в пояснице, однако это не мешало ему каждый вечер наведываться в гарем для «светской беседы», как он сам называл сие мероприятие. Несмотря на распутный и похотливый до предела нрав, Хуан был верен королю. По крайней мере, тот так считал.
Третьим лордом, к негодованию многих, была выбрана… женщина. Большинство лордов, а также - главный епископ, его Святейшество Гаг, впоследствии упрекали Ричарда за этот выбор. Не забудьте – времена тогда были иными, нежели теперь, и женщина считалась носителем семени зла. Супругой дьявола. Не имели значения ее происхождение, ее взгляды и желания. Низшее существо… предвестник бед и горя. Соломенная кукла, преисполненная дурью веков.
«Женщины – ничтожество вам имя!», - как говаривали поэты тех времен. И женщины отождествлялись с распутством, грехом и слабостью. Женщина в доспехах символизировала трусов и предателей. Тем не менее, среди всех униженных и несчастных нашлась одна, которая не только сумела удержать на своих плечах тяжелые доспехи воина, но еще и обуздала этих шутов гороховых, называющих себя истинными воинами. Миледи Йеннифер - лорд четвертого поколения, мудрая и сильная, в то же самое время нежная, как валькирия, заняла нижнее графство, где обычно восходит луна.
Надо бы добавить, что у Йеннифер была сестра - Йоннифер, и что они были близнецами, как две капли одного родника похожие друг на друга. Немногим удавалось различать их.
Но для короля Ричарда это была пустяковая задача. Ведь даже слезы одного ребенка, вытекшие из разных глаз, имеют еле заметную, но все же разницу. Главное - увидеть то, что внутри, то самое магическое, затаенное, уникальное. И Ричард видел это. Впоследствии король использовал близняшек в качестве испытания, чтобы проверять на проницательность своих соратников…
И сегодня, каждый из глав примыкающих к замку графств и бароната, спешил в замок, сжимая в руке посланное Эрлом Клёном сообщение с тревожными вестями.

Книга третья.

Совет лордов.

Нигде в мире нельзя было сыскать комнату, которая была бы похожа на эту. Комната тайных советов замка. Она имела продолговатую форму, сужавшуюся в одном из углов. Всего три окна - два по бокам и одно посередине, отделанные старинными витражами - украшали комнату. Широкий стол из девилсовского дуба, выдержанного в китовом отваре, таил в себе немало фокусов. В определенный момент из-под столешницы могла вылететь стрела и поразить сидящего человека. А в самой столешнице были спрятаны ядовитые жала кварцевых кинжалов. Зачем это делалось? – спросите вы.
Поверьте мне на слово, нет на свете короля, который бы не остерегался сговора. Убрать в самый нужный момент гнусного предателя – мудрое и отнюдь не легкое дело. Еще труднее отвести от себя подозрения, тем более если ты – король. Девилсовский стол, как никакой другой, прекрасно справлялся со своими обязанностями, не кидая ни капли сомнения в головы соратникам короля.
Но обстоятельства в тот день сложились так, что королю Ричарду по прозвищу «Молот» не понадобилось воспользоваться механизмом девилсовского стола. Ибо за ним сейчас сидели самые преданные королю люди. Кроме трех глав соседних графств – Барона фон Л, Йеннифер и Хуана Эстебана Де Муччо, здесь присутствовали могучий Эрл Клён, смелый Капитан Ульс, советник по экономике королевства мадам Психея и герцог Каспаров.
Первым заговорил Эрл Клён. Он, как обычно, был серьезен и критичен.
Лорды и все, кто сидит за этим столом, знают - что ожидает нас в скором времени. Каждый держал в руках письмо, пропитанное ужасом от предстоящего нам сражения, исписанное кровью человека. Человека, которого уже, наверняка, нет в живых. И каждый из вас должен сделать свой выбор.
О каком выборе вы говорите, Эрл? – спросил Хуан. – Все и так ясно, как весенний день - нам надо оставить замок.
Сидящие переглянулись.
Оставить замок?! Нет, никогда, мы этого не сделаем, - герцог Каспаров вскочил со своего места. - Это наша земля, это наш замок, и я буду до конца стоять, пока последний из врагов не падет к моим ногам.
Клён хмуро продолжил.
Сейчас, как никогда, замок уязвим. Наши человеческие ресурсы истощены. Люди ослаблены и напуганы. Мы ничего не знаем о враге. Мы не знаем, какие у них орудия, мы не ведаем об их численности. И самое главное – личность предводителя этой армии остается загадкой.
Каспаров снова вскочил со своего места.
Пусть заявятся. Как раз и узнаем, кто стоит за всем этим. Замок слаб, но у нас есть время, мы укрепим его и подготовимся, и когда придет время - станем драться до последнего…
Именно! - мягко тряхнул головой Хуан, - замок слаб. У нас не хватит людей, чтобы защитить его. У нас не хватит припасов, чтобы выдержать даже самую короткую осаду. В замке чума, при осаде здесь начнется настоящий ад и безумие. Враг, возможно, уже на пути к нам. Мы должны оставить замок, и чем скорее это сделаем, тем лучше.
Мы должны драться, - герцог Каспаров стукнул кулаком по столу, - пусть приходят… Я им покажу… Я – лично! Я… вы все можете бежать, сломя голову - я останусь тут, вместе с королем в замке, до последней капли крови, пока враг не вонзит свой меч мне в грудь, и пока мои теплые кишки…
Довольно! - Эрл резко поднял руку. – Что скажет Барон?
Я ничего не скажу…
Барон погладил свою вечно небритую щеку и покосился на Йеннифер. Та окинула его многозначным взглядом.
…кроме того, что нам следует принять вызов.
Да! – в очередной раз встрепенулся Каспаров.
Конечно, южные земли – Барона, - усмехнулся Хуан. - Ему будет не трудно в самый последний момент, когда замок падет, оставить Сумеречное королевство. Именно мои северные земли первыми встретят удар врага.
Это мало что меняет, лорд Хуан, - вмешалась томно Йеннифер. – Не забудьте - в момент осады, каждый из присутствующих будет здесь, в замке.
Это-то меня и волнует, - вмешался вдруг серьезно Эрл Клён, - мы ведь не только себя подвергаем опасности, но если замок падет, они получат не наши семьи, наших детей, сестер, матерей и жен.
И в этом суть, - вставил Барон.
На короткое время в комнате воцарилась напряженная тишина. Каждый обдумывал лучший вариант, и вот уже, казалось, нашел – но снова что-то срывалось и оказывалось не так.
Как обстоят дела с экономической ситуацией в замке? - обратился король к Психее.
Психея кашлянула.
Нехватка рук, Сир. Чума унесла больше трети населения. В основном - мужчин и детей пятнадцати лет от роду. Еды пока хватает. Владения Барона и Йеннифер пополнили наши амбары на треть. Графство Сэра Хуана предоставило нам меньше половины продовольствия.
Все взглянули на Хуана.
Я тут ни при чем, - замахал руками Хуан и улыбнулся. – Засуха.
Запасы камня и дерева слишком малы, - продолжила Психея, - у нас острая нехватка железа и меди. Рудники работают с перебоями из-за дефицита рабочей силы. Сыроварни закрыты, хлева пустуют. Уже неделю мы ждем возвращения наших охотников, которые должны хоть как-то пополнить запасы еды и шкуры. В замке разрешен половинный рацион. Мы пытаемся оттянуть момент, когда амбары полностью опустеют, Сир.
Иными словами, все - хуже некуда. – Хуан провел языком по губам. - Это безнадежно. Надо пока есть время собрать запасы еды и оставить замок.
Король взглянул на Капитана Ульса. Тот, казалось, спал. Однако дышал он часто, неровно.
Капитан.
Ульс открыл глаза и сосредоточился.
В каком состоянии защита замка?
В крайне неблагополучном, Сир. – Ульс сделал глубокий вдох и открыл глаза. - Из тринадцати замковых мангонелей в рабочем состоянии только три. Есть баллиста на западной башне с тридцатью тремя стрелами. Стены остро нуждаются в укреплении. Ров зарос сорными травами и в период летнего времени почти высох. Барбаканы ослаблены, цепи заржавели и крайне нестабильны. Оружейная располагает восьмьюдесятью мечами, сто девяносто тремя доспехами, у нас сорок круглых и около двадцати продолговатых щитов, кроме этого - тридцать кольчуг, столько же кожаных доспехов, сорок арбалетов и двести девяносто три лука. Правда, в запасниках оружейных замка можно найти старые рыцарские латы и алебарды, но я не осведомлен о состоянии. Возможно, они подпорчены сыростью.
Не густо, - пропел Хуан.
Ульс с досадой посмотрел на него, потом снова обратил свой взор на короля.
Сир, я думаю, если мы решим отстоять замок, - я буду в состоянии укрепить его так, чтобы, по крайней мере, он был в состоянии продержаться несколько дней.
Несколько дней, - поморщился Хуан.
Спасибо, Капитан. Боюсь, нам это не понадобиться… Я все решил, - мрачно ответил король.
Барон, Йеннифер, Клён понурили головы. Герцог Каспаров запылал и заскрежетал зубами. Хуан довольно откинулся на стуле и криво улыбнулся.
Королю было нелегко сказать то, что он собирался. Но он понимал, что другого выхода нет. Эрл Клён прав в одном – надо, в первую очередь, думать о тех, кто им дорог. Он не мог позволить своим дочерям и женам своих друзей стать шлюхами неприятельской армии… нет - этому не бывать! И Ричард медленно встал.

1 Следующая страница


ERNAN KORTES - Замок

Замок 2

Мы будем сражаться за замок!
Что? – Хуан был ошарашен, впрочем, как и все остальные.
Король взял в руки свою корону и повертел ее из стороны в сторону.
Когда-то я поклялся на коленях, держа во рту просфору, что буду защищать этот замок и эту землю и людей от всех врагов - как внешних, так и внутренних. И видят боги - это правда! Мы встали перед лицом опасности, все мы. И это - момент, который должен решить нашу судьбу. Но знаете что, лорды?
Неожиданно Ричард швырнул корону на пол и пнул ногой.
Я не верю в судьбу. Я верю в нас с вами. И я знаю, что судьба каждого из нас в наших руках. Что за смысл сегодня бежать от врага, чтобы завтра быть заколотым в постели кинжалом подосланного убийцы, как последний трус? Как вошь на голове нищего. Я – король Сумеречных Земель, Ричард «Молот», останусь тут до последнего. Но я даю вам возможность выбрать свою судьбу. Тот, кто решит покинуть замок – не будет в моем понимании трусом или предателем. Я пойму его и благословлю, как любящий отец и наставник.
В комнате вновь воцарилась тишина, но теперь взоры присутствующих заметно просветлели. Казалось, пала пелена отчаяния. Ведь отчаяние было вызвано не чувством страха, а безвестностью. И в этот миг каждый из лордов сделал свой выбор - Свой неповторимый клич судьбе, которую держал в своих, испещренных шрамами, руках…
За! - Встал Герцог Каспаров.
Клён вытащил свой меч и провел пальцем по лезвию клинка.
Мой меч в последнее время жалуется на голод. Так же как и я, - алчно засмеялся он.
Не одну легенду составят про нас скальды, - Барон погладил грудку Пфнуну.
Миледи Йеннифер будет верна королю до последней капли крови, - миледи склонила голову, не убирая руки со своего меча.
Хуан продолжал улыбаться. Но мысли его были достаточно досадными. Что за люди, - думал он. Теперь придется отдать концы. Что же будет с моим гаремом и моими невестами… жаль, жаль, что жизнь ничему не научила их, как не научила и меня. Мерзкие людишки… честь, любовь… Как они не понимают, что все это уже - верх всякого легкомыслия. Что ж, хоть повеселюсь на войне.
Он встал со своего места и, выдержав паузу, многозначительно произнес:
Хуан Эстебан Де Муччо - будет верен своему королю!
Отлично! – Не сдержался герцог Каспаров и пустился в пляс победы…

Книга четвертая.

Критикус.

Критикус был чародеем замка. Или магом... Как вам угодно. Думаю, так положено, чтобы в каждом замке был свой чародей. Так предписано кем-то. И что это за замок, если в нем нет собственного чародея? Не какого-то там фокусника, шарлатана, знающего несколько тупых номеров, нет - именно мага. И Критикус был самым настоящим магом.
Он обитал, как положено, в тайной лаборатории на самой высокой башне замка. Прислуга часто замечала, как из единственного башенного окна временами валил разноцветный дым, и тогда в воздухе начинало пахнуть странными ароматами. Из-под дверей его мастерской регулярно раздавались крики неведомых животных...
Сам Критикус очень редко выходил на люди. Многие задавались вопросом, чем же он там питается? Другие уверяли, что маги вообще ничего не едят. А третьи считали, что Критикус по ночам превращается в огромного черного кота и охотится за крысами и мышами.
В тот страшный день король Ричард впервые за долгое время поднялся к Критикусу. Он хотел попросить совета - ведь маги не только умеют превращать лошадиный навоз в золото, они еще и мудрецы.
В ту самую минуту, когда король отворил двери лаборатории, Критикус карабкался по стене, используя какую-то липкую жидкость, нанесенную на ладони и подошвы тапочек. Надо бы вам не преминуть сказать, что в отличие от других магов, Критикус не носил длинной белой бороды и вовсе не был истлевшим стариком, привязанным к посоху. Это был молодой, славный мужчина, даже скорее – юноша с крепким взглядом и озорной улыбкой. Волшебство? – спросите вы. Не уверен – отвечу я вам.
Завидев короля, Критикус улыбнулся ему и спрыгнул на каменный пол. Он сразу почувствовал, что король сегодня не в духе, но поскольку был достаточно осведомлен в проблемах королевства, то уже знал о содержании кровавого письма.
Поэтому он не спеша вытер свои ладони салфеткой из львиной шкуры, затем подошел к королю и поцеловал его в обе щеки.
Не тревожься, мой король, - ласково шепнул он. – Скажи мне, какое решение приняли лорды сегодня на совещании?
Мы будем сражаться, Критикус. Мы будем бороться за замок. – Король поднял взгляд, полный мучительного томления. Бог знает, сколько различных вариантов, сколько ходов и мыслей в секунду проходили по извилинам его мозга... Король ведь должен уметь мыслить быстро и, при этом - правильно.
Критикус понимал это. Поэтому он осторожно похлопал Ричарда по плечу и сказал:
Все сделано правильно, мой король. Поверь мне на слово – всегда есть некто, кто следит за нами. Я не берусь называть его богом. Пантеон богов живет в наших мозгах. Я говорю о том, кто живет в наших сердцах. Даже если нам уготовано страшное, даже если много дней спустя после осады наши кости будут белеть под солнцем, а доспехи наши - прорастать травой, мы останемся спокойны. Ибо выбор наш сделан правильно, и пусть терзает боль смерти тех, кто оставит замок за спиной, убегая от смерти, чтобы найти смерть…
Убегая от смерти, чтобы найти смерть, - задумчиво повторил Ричард.
Критикус мягко кивнул.
Я постараюсь применить свои знания и свои силы, чтобы быть полезным во время осады. Я открою свои самые тайные секреты, которые в силах повернуть ход истории. Правда, время этих тайн еще не настало. Но не останется никого после битвы, кто смог бы передать эти тайны другим.
Король тяжело вздохнул.
Это будет страшная осада, Критикус. Самая страшная из всех, когда-либо случавшихся на лике земли. Я думаю о своей сестре. О дочерях и сыне. Я не переживу их потерю, Критикус.
Маг подошел близко к Ричарду, он чувствовал томление, исходящее вместе с дыханием короля.
Тебе предстоит трудное испытание, мой король. И это испытание не сколько - разума, сколько - духа. Я вижу потери, потери близких людей. Я вижу страшные картины, однако даже в самой темной пещере есть просвет для солнечного луча. И чудо случается там, где меньше всего его ожидают. Чудо человеческого духа.
Критикус еще долго говорил, сжимая в своих ладонях холодную руку короля. И хотя страх безвестности сковывал его самого, он не имел права обнажить его перед королем. Он мог только из последних сил преломить свои внутренние тревоги доброй, дружественной улыбкой. И эта улыбка была - именно то, что так не хватало сейчас Ричарду.

Книга пятая.

Слеза Юноны.

Утром следующего дня обитатели замка увидели новый указ короля Ричарда, вывешенный на стеле посреди площади. В указе говорилось, что ввиду сложившейся ситуации, замку необходима помощь союзников, для чего срочно требуется гонец, который должен совершить опасное путешествие через горы, окружающие Сумеречное государство, и передать главам союзных королевств в том числе Назгулу Алексу послания с просьбой о помощи от имени самого короля.
Немногие вызвались, должен я вам сказать, ибо горы, через которые пролегал путь, были не совсем спокойными. В течение долгих веков тысячи посланцев, путешественников, искателей приключений нашли там свою смерть. Вечные льды, покрывавшие могучие скалы, были опасными собеседниками, а снега таили незримое дыхание смерти, завлекавшее, подобно пению сирен.
Ни одному человеку не удалось пересечь страшные горы – хребет который слабосильные жители Сумеречного Королевства прозвали обителем Демогоргона.
Как бы то ни было, вызвались всего пятнадцать человек, среди которых был виконт Хэдин. Когда-то, когда виконту было пятнадцать лет, он, прихватив мешок сухарей и своего верного пса, отправился в горы Демогоргона, намереваясь пересечь их. Он жаждал доказать людям, что горы – это всего на всего камни, наваленные в одну большую кучу и покрытые снегом. Неделю спустя виконта нашли в снегах далеко от замка. Он был без сознания - пустой мешок лежал неподалеку, а верный пес, замерзнув до смерти, продолжал своей шкурой согревать грудь мальчика. Несколько месяцев виконт пролежал в постели с воспалением легких, и многие думали, что не суждено ему более жить. Однако тот поправился, хотя и не оставил своих намерений покорить горы Демогоргона. За что его прозвали Господином Горных Дорог…
Хэдин одним из первых направился к Ричарду, чтобы получить копию писем для союзных королей. Рвение виконта пробудило во многих надежду. Лорды, и другие обитатели замка, в том числе - сам Ричард были весьма обрадованы и воодушевлены. Вечером того же дня был устроен праздник, где все вызвавшиеся послужить гонцами принимали добрые пожелания от лордов, ели, пили, танцевали с прекрасными женщинами. Имена их выкрикивались с особой радостью, хотя самые прозорливые без труда могли угадать под прикрытием пылкой радости - неустойчивую надежду.
Были удовлетворены и главы трех графств. Барон фон Л, Йеннифер и Хуан распорядились, чтобы посланцев снарядили самым необходимым в дороге: теплыми накидками, шерстяными пледами, мешками сухарей, кремнем и серой. Единственное, чего не брали с собой путешественники, так это - воду. Ибо чистые снега на вершинах скал были лучшим источником воды и утоляли жажду намного быстрее, чем обычная, колодезная.
Да, все искренне радовались. Не считая одного человека – сестры короля, Юноночки.
Вы, наверное, догадались почему. Во время торжеств она не покидала свои покои и нервно ходила из угла в угол. Длинное белое платье волнами спадало от ее плеч, частично скрывая бледные ноги.
Серые соловьи в серебряных клетках не могли своим пением утешить ее, лучшие вина, вкусная еда – давно не появлявшаяся в замке - не интересовали ее. Она ждала, незаметно смахивая одну слезу за другой, постоянно вглядываясь через окно в темные очертания гор, средь которых медленно тонуло закатное солнце.
Один раз незаметно она покинула опочивальню, оставив сандалии на пороге, чтобы не шуметь, и босиком по грубому холодному полу направилась на верхние балконы зала, откуда обозревался устроенный далеко внизу пир. Она искала глазами кого-то, но разноцветная толпа так и не дала ей ответа, и Юноночке ничего не оставалось, как незаметно вернуться в комнату.
И когда звуки арф и флейт затихли, когда замок погрузился в тишину, Юноночка все еще ждала, не сводя взгляда от двери.
Наконец, послышались тихие шаги, три одиночных стука в дверь – и виконт Хэдин зашел к ней в спальню.
Он не мог не заметить грусть на лице Юноночки, а ее глаза были полны укора.
Что случилось, моя маленькая? – подошел Хэдин к ней и, приподняв ей лицо за подбородок, обратил ее взор на себя.
Ничего, - отстранилась Юноночка.
Хэдин пожал плечами и поцеловал ее губы.
Можно, я поем? - Спросил он. - Внизу не хватило времени, чтобы притронуться к еде. Король поздравлял нас. Твой брат очень на нас надеется. Скоро настанет урочный час – мы уезжаем на рассвете.
Он сел за маленький столик и двумя руками зарылся в рисовый плов.
Зачем ты вызвался? - Вдруг сказал Юноночка, не глядя на него. Хэдин на миг удивленно застыл на месте.
Ах, вот в чем дело, - он вытер рот салфеткой и подошел к ней, чтобы обнять.
Зачем, ты вызвался? - тихо повторила Юноночка.
Потому что мой долг - защищать королевство и короля. Неужели ты не понимаешь? Мое место не в роскошных спальнях, мое место даже не на башне с луком и стрелами в руках, мое место там…
В горах… - По щеке Юноночки медленно поплыла слеза.
Хэдин нежно провел ладонью по ее лицу и поцеловал в прекрасный лоб.
Дело ведь не только в том, что это твой долг, - прошептала Юноночка, - ты всегда мечтал покорить эти горы. Ты хочешь пройти их, сделать то, чего никому никогда не удавалось сделать.
Хэдин не ответил ничего, только крепче прижал ее к себе. Взгляд его скользнул на почерневшие от темноты ночи образы горных вершин за окном. Он чувствовал, как ее тело в его объятиях сотрясают рыдания, и как ладони увлажняются слезами.
Не бойся, - проговорил он. – Я знаю, что делаю. Я непременно пройду этот путь. Я ведь Господин Горных Дорог!..
Неожиданно засмеявшись, он отпустил ее, чтобы подбежать к окну и закричать изо всех сил:
Слышите? Я - Господин Горных Дорог! И я приведу помощь в замок! Я это сделаю! Я покорю горы Демогоргона, коих вы так страшитесь!
Ты никогда не думаешь обо мне, - прошептала Юноночка, но Хэдин ее не слышал.
Тяжело дыша, он повернулся к ней с улыбкой на лице. Юноночка всегда пугалась этой улыбки – безумной, как она думала.
Я вернусь, любовь моя! Вот увидишь! Я приведу помощь. И тогда король согласится на нашу свадьбу. Даю тебе слово. Мы будем вместе до конца нашей жизни… Я никогда более не покину тебя…
…Часами позже, на рассвете под грохот барабанов, радостных выкриков, под дождь падающих цветов из замка выехала конница численностью в пятнадцать человек. Среди них уверенно скакал виконт Хэдин, алчно глядевший на выступающие под утренний свет острые вершины.
И во рту у него оставался вкус слез Юноночки…

Книга шестая.

Замок.

Прошло уже больше трех дней, как выехала когорта посланцев. В замке к тому времени многое изменилось. Обычный распорядок дня был сметен, взамен - установлена строгая дисциплина. Молодой паж – Бубуль постоянно перебегал из одного крыла замка в другой, отдавая распоряжения Капитана Ульса и Эрла Клена. Советник по экономике – мадам Психея, под надзором Барона фон Л и Лорда Хуана, разрабатывала новую систему. Суть системы заключалась в том, что соседние графства практически полностью переезжали в замок. Первым делом это касалось продовольствия и оружия.
Потянулись вереницы тележек, нагруженных хлебом, сыром, мясом, шкурами, фруктами – в основном яблоками, а также - пшеницей, мукой, сахаром, вином, элем.. Затем последовали повозки с деревом, нефтью, железом и оружием.
Единственное, чего не стали перевозить из соседних графств и бароната – это камень, ибо замок был окружен шестью каменоломнями с десятью упряжками волов в каждой.
День и ночь, как было предписано, каменоломни работали без отдыха. Мужчин сменяли женщины, ибо рабочие руки стали таким же ценным товаром, как обломок рубина.
Волы без устали тащили огромные телеги с камнями, временами некоторые застывали на месте, потеряв сознание от усталости и недосыпания. В этом случае приходилось обливать их кипятком.
Камни доставлялись в местные мастерские, где из них вырубали лишнее и затем придавали нужную форму.
Укреплением замка занимался лично капитан Ульс. Чутье вояки ясно подсказывало ему, что осада будет отнюдь не самым легким испытанием для замка. Поэтому он применил все свое мастерство, весь свой опыт, чтобы как можно лучше оборудовать замок.
По его настоянию была удвоена добыча нефти. Железо – один из главных ресурсов для кузниц, стало необходимой потребностью. Слиток золота рядом с куском железа казался мусором.
Между тем, образовалась важная проблема – что делать с коровами? Ведь, с одной стороны, коровья шкура служила материалом для изготовления кожаных доспехов, которыми пользовались арбалетчики. А, с другой стороны, перерезав всех коров, замок неминуемо лишился бы молока и главное – сыра.
Этот вопрос был неоднократно поднят на военном совещании лордов. Однако окончательное решение так и не было найдено, пока герцог Каспаров не предложил использовать вместо коровьей - шкуры львов и оленей, украшавшие трофейные залы замка.
Склоки, как всегда, сопровождали совещания. Дело доходило до драк. Люди на пороге отчаяния были готовы разорвать друг другу горло, как озверевшие гризли.
На одном из таких совещаний его Святейшество епископ Гаг особенно яро предлагал увезти из замка женщин и детей младше семи лет.
Старики и все те, кто способен поднять палку с земли, будет в силах поднять и меч. Пусть они останутся в замке и примут участие в битве. Нам не нужны прихлебатели и трусы. Нам нужна вера! Вера в победу и в то, что в самый темный момент боги не оставят нас.
Каким богам вы собираетесь молиться? – осведомился Эрл Клён.
Всем, - ответил епископ Гаг. – Боги милостивы, но слепы. Они прозревают только в тот момент, когда слышат, как простые смертные молятся им. Мы будем молиться всем богам.
Эрл Клён обозвал всех дураками и вышел из зала.
Потерявший веру потеряет и душу! Когда эти хилые стены замка рухнут под натиском врага точно так же, как ветер подхватывает перо с земли, вы все умрете, Эрл! - Кричал ему вслед епископ.

Капитан Ульс, тем временем, поднялся на самую высокую башню, чтобы повидать Критикуса.
Когда он вошел в лабораторию, Критикус попивал зеленый чай, раскачиваясь в гамаке и обратив свой мудрый взор на багряный закат.
Есть новости? – Спокойно процедил он, даже не поворачиваясь.
Что ты делаешь? – Раздраженно проговорил Ульс.
Отдыхаю.
Ульс утомленно опустился на скрипучий стул и вцепился руками в голову.
Тебя что-то терзает, мой друг? – Заметил маг.
Я растерян, Критикус. Я в полном замешательстве. У нас острая нехватка оружия и людей. Нет – люди у нас есть, но у нас нет воинов. Крестьянин в доспехах и в шлеме – это не воин. Это просто крестьянин в шлеме и доспехах. Проку от них не будет. Я укрепил стены. Мы поставили баллисту, что привезли вчера из северного графства Барона, установили мангонели. Собраны камни. Я поместил на стенах горящие бревна, котелки с маслом, велел вырыть около барбаканов волчьи ямы. Больше ста человек углубляют и вычищают ров вокруг замка.
Ульс тяжело остановился, словно в его легких не хватило воздуха.
Несмотря на то, что по моему приказу была увеличена добыча нефти, тем не менее, ее не хватит, чтобы окружить замок нефтяным рвом. Боюсь, его будет достаточно только для северной стороны – откуда, скорее всего, начнется вторжение. Но этого не достаточно. Чего-то не хватает… И король надеется на меня, но я так устал, Критикус… так устал…
Критикус встал со своего места, приготовил зеленый чай и, поставив кружку перед Ульсом, похлопал его по плечу.
Не унывай, дружище. Ты все делаешь правильно. Вот – выпей. Это чай моего собственного приготовления. Он восстанавливает силы.
Ульс нехотя потянулся за кружкой и отхлебнул большой глоток – он просто очень хотел пить. Лицо его исказилось в ужасной гримасе.
Что за…
Критикус тем временем подошел к своему столу и открыл один из деревянных поставцев. Достал он оттуда маленький мешочек, перевязанный золотой цепочкой.
Тебе не хватает немного волшебства, - громко постановил Критикус.
Ульс подошел к столу, отплевываясь, и с недоверием посмотрел на темный порошок, который маг немного высыпал на стол из мешочка.
Вот. Можешь попробовать его силу. - Критикус выглядел довольным.
И как надо проверять его силу? Я ведь не умею колдовать.
Просто поднеси свечу к порошку, - объяснил Критикус, делая шаг назад.
Капитан, ехидно усмехнувшись, взял из неглубокой ниши в стене канделябр и поднес огонь к порошку на столе.
Порошок, едва почуяв тепло, зашипел, и через секунду раздался оглушительный взрыв, отчего Ульс отлетел к стене, оставив там небольшое углубление. Обитатели замка с негодованием заметили, как из окна в башне мага вновь повалил дым.
Я назвал этот порошок в честь моего деда, - улыбнулся Критикус.
Ульс еще не пришел в себя после взрыва. Но выглядел он обрадованным, хотя лицо его было черным от сажи. Он протер глаза и уставился на мага.
В честь лорда Пороха?
Критикус весело кивнул.
Бум! – Изобразил он недавний звук. – Скоро этого порошка будет достаточно. А тебе я посоветую пойти вымыть лицо, дружище – ты похож на сарацина.
Порошок Пороха. - Ульс выглядел так, словно проспал три дня и три ночи. Его усталость как рукой сняло.
Просто порох, - уточнил Критикус. – Вообще-то, его время еще не пришло. Он должен появится через триста лет. Поспешность в таких изобретениях может стоить целой эпохи. А теперь, мой друг, иди.
Ульс поднялся с пола и направился к дверям, все еще тяжело дыша и не отрывая взгляда от черного пятна на столе, прожженного огнем.
- Ты истинный маг, Критикус, - сказал он уходя. – Но чай твой был просто отвратительный…

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


ERNAN KORTES - Замок

Оглавление

  • Книга первая. (Страница 1)
  • Книга вторая. (Страница 1)
  • Книга третья. (Страница 1)
  • Книга четвертая. (Страница 2)
  • Книга пятая. (Страница 2)
  • Книга шестая. (Страница 2)


ERNAN KORTES - Замок

ERNAN KORTES

Замок

 Читать книгу
Содержание

Создание книги: R.G.
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel